WordPress 2.7 – “You do not have sufficient permissions to access this page”

Incepand cu versiunea de WordPress 2.7, s-a adaugat o optiune foarte utila, care permite instalarea sau update-ul plugin-urilor direct din zona de administrare, cat si update-ul versiunilor de WP. Problema e ca atunci cand se face click pe unul din butoanele „Install” sau „Upgrade Automatically”, apare un mesaj de „eroare” de genul :  „You do […]